dunn
It's enabled at the end, but we need a reboot to start it. It will probably cause httpd to fail to start by preventing apache from reading the SSL key from `/home/deploy`.
#1 · closed · 0 comments
It's enabled at the end, but we need a reboot to start it. It will probably cause httpd to fail to start by preventing apache from reading the SSL key from `/home/deploy`.